Suchergebnisse

Suchergebnisse 1-20 von insgesamt 46.

  • asdkjjsfk

    Hello iPod - - Jailbreak

    Beitrag

    weil er Cydia nicht am iPod hat - steht doch oben.

  • Danke sehr ! & heißt das jetzt, dass mein Bewegungssensor Störungen hat oder das einfach bei den beiden Spielen so ist, dass das nicht exakt genau ist ?

  • Hallo, ich habe mir vor 3 Tagen einen iPod Touch 8GB gekauft, und mir nun das Spiel Doodle Jump & Mega Jump gekauft, doch wenn ich den iPod gerade halte hüpft der Doodler sowie das andere Tier von Mega Jump nicht gerade auf und ab, sondern beide hüpfen ein bisschen nach rechts. Und auch wenn ich den iPod auf den Tisch lege. Ist das normal? Habe schon ein bisschen gegoogelt und gelesen, dass einige dieses Problem haben. Kennt jemand dieses Problem? Und wenn ja, kann man etwas dagegen machen, etwa…

  • Zitat von Senfgurke: „zum thema hacken hab ich was lustiges: Ein Hacker unterwegs bei stophiphop.com Es lohnt sich wirklich, alles zu lesen :thumbsup:“ xD selten so gelacht hey :DD

  • Neue stylische schalen!

    Hello iPod - - Zubehör

    Beitrag

    Ich find's schon ziemlich cool

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Zitat von ergo-hh: „Aha! Es bewarheitet sich mal wieder: ein Bild sagt mehr als 1000 Worte. Dei Router hat nicht die IP-Adresse 192.168.1.1 sondern 192.168.1.100 - wer immer das bei dir auch eingestellt hat. Ebenso ist DHCP nicht aktiviert, das kann im Moment aber mal so bleiben Beim iPod trage aber bitte bei 'Router' und 'DNS' jeweils 192.168.1.100 ein (nur diesen beiden Werte ändern, alles andere so lassen). Gruß ergo-hh“ ICH LIEBE DICH! Das musste raus. DANKE;DANKE;DANKE!!!! Es klappt prima!!

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Es nervt nicht! Wenn es noch Hoffnung gibt ist mir alles recht *BILD WURDE ENTFERNT*

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    *BILD WURDE ENTFERNT* Lg

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Er lädt wieder ewig.. >Seite kann nicht geöffnet werden Safari konnte die Seite nicht öffnen, da der Server nicht mehr antwortet.< Lg Hello iPod

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Zitat von ergo-hh: „Warten wir mal ab Gruß ergo-hh“ "Verbindung zum iTunes Store nicht möglich" Safari lädt.. und lädt.. und lädt.. und edit: funkt auch nicht.. Liebe Grüße & danke nochmal für das ganze Bemühen

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Okay,zuerst einmal danke für die Mühen habe alles KORREKT eingegeben [5-mal nachgeschaut - keine Abtipp-Fehler] und auf "App Store" gedrückt. Jetzt lädt er seit ca. 2 Minuten. Aber das ist auf jeden Fall besser als "App Store kann nicht geöffnet werden. Zum Öffen muss eine WiFi Verbindung bestehen" oder so ähnlich, oder? Liebe Grüße

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Okay also wenn meine IP-Adresse: 62.178.234.3 ist [ich hoffe das ist die richtige! Bei mir steht da eine bei Internet Port (=62.178.234.3) und eine bei LAN Port] dann gebe ich bei 'Statisch' 62.178.234.65 ein bei Teilnetzmaske: 255.255.255.0 und bei Router & DNS wieder 62.178.234.3 hab ich das richtig verstanden? edit: "62.178.234.3" ist die Adresse die ich in die URL eingebe um zu den einstellungen zu gelangen. Ist das die richtige?

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Ja habe ich. Hat nix geholfen. Aber jetzt steht da im iPod [SC's davon kann ich gerade nicht machen]: IP-Adresse: 169.254.41.247 Teilnetzmaske: 255.255.0.0 Router: leer DNS: Leer Such-Domains: leer Client-ID: leer Das ist nicht richtig, was ich in einen anderen Beitrag gelesen habe, oder?

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Zitat von st3: „Kannst du denn in Safari Seiten aufrufen?“ Nein. Entweder er lädt ewig oder es steht da das Safari die Seite nicht öffnen kann und wieder so ein 'invalid' Ding [Sorry,ich weiß die Nachricht grad nicht auswendig!]

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Okay: Ich habe meinen Router kurz abgesteckt und wieder ein und jetzt habe ich Verbingung zu meinem Netzwerk "home" !! Allerdings steht jetzt, wenn ich z.B den App Store öffne: Verbindung zu iTunes nicht möglich - Invalid argument Was hab ich denn jetzt wieder falsch gemacht? Verbindung habe ich ja jetzt..

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Okay.. Ich gebs auf.. Da steht nix von Protokolle etc..

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    tut mir leid. ich bin anscheinend zu blöd um das zu finden. Gibt es denn andere Wege dem iPod eine IP zuzuweisen ?

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Zitat von ergo-hh: „Eine etwas längere Anleitung findest du hier: ftp.netgear.de/download/WGR614/WGR614_DE_RM_27SEP05.pdfZitat von Hello iPod: „Ich sehe gerade das beim LAN-Port DHCP OFF“ Grundsätzlich sollte DHCP beim Router eingeschaltet sein. Für einen einzelnen LAN-Port kann es natürlich 'off' sein, wenn der daran (per Kabel) angeschlossene Rechner seine Adresse nicht über DHCP beziehen soll, sondern diese im Rechner fest vergeben wurde. Ggfs. mal dem iPod eine feste IP-Adresse zuweisen. Sie…

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Danke für die rasche Antwort. Insofern gehe ich mal davon aus, dass Verschlüsselung bei dir zur Zeit deaktiviert ist. - Stimmt. Ich habe noch alles vom Router, aber da ist nur eine Installationsanleitung dabei. und die ist geschlagene 3 Seiten lang In die Einstellungen komme ich ja auch perfekt rein, passwort & benutzername - alles kein Problem! Ich sehe gerade das beim LAN-Port DHCP OFF ist. Das ist jetzt gut oder schlecht? Und ich habe auch schon oft gelesen das der iPod bei "angeschlossene Ge…

  • WLAN Problem - iPod [GELÖST!]

    Hello iPod - - iPod Touch

    Beitrag

    Zitat von ergo-hh: „Zitat von Hello iPod: „ich habe mir auch dieses "Tutorial" durchgelesen doch bei mir funkts nicht.“ Nur durchgelesen oder auch die Einstellungen in deinem Router enstprechend überprüft/angepasst? . Nun gut, dann kopiere (oder zitiere) mal die nächsten Fragen in deine neue Antwort und schreibe hinter jede Frage deine Einstellunge/Werte: * DHCP im Router aktiviert? Blöde Frage, ich weiß: Wo finde ich das?! Ich habe es schon gesucht als ich beim Tutorial das gelesn hab aber .. e…